Bug import génération Edibatec

Posez vos questions sur l'utilisation de la RT2012

Modérateurs : Stephane_T, Régis, Ludovic_B

Répondre
Jonath
Omniscient
Messages : 547
Enregistré le : 30 janv. 2013 11:02
Localisation : Chambéry
Contact :

Bug import génération Edibatec

Message par Jonath » 22 août 2016 15:36

Bonjour,

Depuis la dernière maj, l'import de génération depuis Edibatec ne semble plus fonctionner.
Jonathan Gandy
Savoie Eco'Logis Conseil
Site ecologisconseil
Blog ecologisconseil

Avatar du membre
Régis
Administrateur
Messages : 3326
Enregistré le : 21 avr. 2010 08:47
Localisation : IZUBA énergies
Contact :

Re: Bug import génération Edibatec

Message par Régis » 24 août 2016 11:23

Je ne rencontre pas de bug lors de l'importation des générations depuis Edibatec.
Utilisez-vous bien la version actuelle 3.6.7.0 ?

Si oui, pouvez-vous m'en dire plus sur ce bug ?
Concernant quelle génération avez-vous un bug?
Quel erreur obtenez-vous ?
Régis Bacabara
Tel. support : +33 (0)4 67 18 62 20
mail : support@izuba.fr

IZUBA énergies
35 Rue Gine
Ecoparc
34690 FABRÈGUES

Jonath
Omniscient
Messages : 547
Enregistré le : 30 janv. 2013 11:02
Localisation : Chambéry
Contact :

Re: Bug import génération Edibatec

Message par Jonath » 24 août 2016 12:02

Je viens de refaire un test et je ne retrouve plus le bug ... :shock:
Je reviens vers vous si il revient.

J'ai bien la version 3.6.7.0
Le bug me créait simplement une génération complète vide sans ouvrir la fenêtre Edibatec.
Mais je pense que c'était peut être simplement que la fenêtre Edibatec était cachée je ne sais où ...
Jonathan Gandy
Savoie Eco'Logis Conseil
Site ecologisconseil
Blog ecologisconseil

Répondre