Déséquilibre important des paramètres de débits

Posez vos questions sur l'utilisation de la RT2012

Modérateurs : Stephane_T, Régis, Ludovic_B

Répondre
EtienneM
Novice
Messages : 2
Enregistré le : 05 juin 2017 18:07

Déséquilibre important des paramètres de débits

Message par EtienneM » 06 juin 2017 09:33

Bonjour à tous,
J'ai le message d'erreur suivant lorsque je lance les calculs en RT2012. Le problème est que après avoir modifié les débits de soufflage (soufflage = reprise) j'ai toujours ce problème. Mon projet comprend trois activités bien distinctes donc trois zones (Crèche, Bureaux, Logement collectif), et pour simplifier la chose j'ai utilisé qu'une seule bouche de soufflage et qu'une seule bouche de reprise dans chaque zone avec des débits allant jusqu'à 3500m3/h (pour une seule bouche).
Pour la crèche et les bureaux j'ai utilisé des UAT Double Flux en non résidentiel et pour les logements j'ai utilisé des CTA DAC.
Alors Est ce que je dois créer plusieurs bouches dans chaque zone ou bien le problème vient d'ailleurs ??
Je vous remercie d'avance pour votre aide !
Fichiers joints
problème pléiades.JPG

Avatar du membre
Régis
Administrateur
Messages : 3447
Enregistré le : 21 avr. 2010 08:47
Localisation : IZUBA énergies
Contact :

Re: Déséquilibre important des paramètres de débits

Message par Régis » 06 juin 2017 10:22

Non, il est tout à fait possible de travailler avec une seule bouche équivalente par zone (voir ici dans le manuel).
Le problème ne vient pas de là.

En revanche, une UAT est pris en compte via un titre V.
Ces titres V peuvent parfois proquer des erreurs du moteur de calcul.
Pour vous assurez que le problème vienne bien de cet UAT, remplacez la par une CTA dac équivalente.

Si le problème vient bien de l'UAT, vérifiez bien que le paramétrage effectué corresponde bien à ce qui est préconisé par le manuel et par l'arrêter correspondant.
Régis Bacabara
Tel. support : +33 (0)4 67 18 62 20
mail : support@izuba.fr

IZUBA énergies
35 Rue Gine
Ecoparc
34690 FABRÈGUES

EtienneM
Novice
Messages : 2
Enregistré le : 05 juin 2017 18:07

Re: Déséquilibre important des paramètres de débits

Message par EtienneM » 06 juin 2017 11:41

Je vous remercie pour votre réponse rapide, j'ai donc bien changé les UAT en groupe de ventilation DF. Je rencontre maintenant un problème récurrent il me semble sur Pleiades car j'ai pu le voir sur plusieurs commentaires :
Fichiers joints
probleme pleiades 2.JPG

Avatar du membre
Régis
Administrateur
Messages : 3447
Enregistré le : 21 avr. 2010 08:47
Localisation : IZUBA énergies
Contact :

Re: Déséquilibre important des paramètres de débits

Message par Régis » 06 juin 2017 12:39

Sur ce sujet, je vous invite à lire ce qui est dit ici.

Envoyez moi votre projet par mail si vous ne parvenez pas à corriger le problème.
Régis Bacabara
Tel. support : +33 (0)4 67 18 62 20
mail : support@izuba.fr

IZUBA énergies
35 Rue Gine
Ecoparc
34690 FABRÈGUES

Avatar du membre
Régis
Administrateur
Messages : 3447
Enregistré le : 21 avr. 2010 08:47
Localisation : IZUBA énergies
Contact :

Re: Déséquilibre important des paramètres de débits

Message par Régis » 06 juin 2017 14:02

Le message d'erreur est lié à votre génération qui n'est pas paramétrée (puissance nominale à 0 et puissance électrique à charge nominale à 0 !) :
fgadjmopbbmgjaai.png
Régis Bacabara
Tel. support : +33 (0)4 67 18 62 20
mail : support@izuba.fr

IZUBA énergies
35 Rue Gine
Ecoparc
34690 FABRÈGUES

Répondre