Page 1 sur 2

Assemblage Bahia Hygro

Posté : 21 janv. 2019 09:26
par Luc
Bonjour,

Est-il prévu de mettre à jour les assemblages Bahia Hygro selon le dernier avis technique?

Les débits ne sont plus les mêmes.

https://www.google.com/url?sa=t&rct=j&q ... t9NV8UNC6y

Re: Assemblage Bahia Hygro

Posté : 21 janv. 2019 10:12
par Ludovic_B
Bonjour,
Depuis fin décembre 2018, le logiciel dispose d'un lien vers Powair d'aldes, qui dispose des derniers avis techniques pour le logement collectif et individuel:
http://docs.izuba.fr/v4/fr/index.php/As ... toc-id=584

Les anciennes bases de données sont obsolètes.
Cordialement,

Re: Assemblage Bahia Hygro

Posté : 07 févr. 2019 11:33
par Luc
Peut-être faut-il les supprimer de la bibliothèque?

Re: Assemblage Bahia Hygro

Posté : 07 févr. 2019 12:29
par Caeli
Une mise a jour des éléments de la bibliothèque serait-elle possible plutôt?
Les outils Altantic et Aldes plantent régulièrement et ne sont pas forcément très ergonomiques...

Re: Assemblage Bahia Hygro

Posté : 07 févr. 2019 15:31
par Régis
Luc a écrit :
07 févr. 2019 11:33
Peut-être faut-il les supprimer de la bibliothèque?
Nous souhaitons les conserver pour des projets réalisés sur l'existant.
Caeli a écrit :
07 févr. 2019 12:29
Une mise a jour des éléments de la bibliothèque serait-elle possible plutôt?
Oui, se serait possible si nous avions un fichier électronique de l'ensemble des systèmes (mais ce n'est actuellement pas le cas).

Re: Assemblage Bahia Hygro

Posté : 29 avr. 2019 14:30
par Jonath
Est ce que vous avez fait remonter à Aldes que leur outil d'import n'a jamais fonctionné (en tout cas moi j'ai jamais réussi à le faire fonctionner) sur Pléiades ?

Re: Assemblage Bahia Hygro

Posté : 29 avr. 2019 14:55
par Régis
Oui, nous remontons ces problèmes à Aldes.
La nouvelle version du logiciel contient d'ailleurs une amélioration qui corrigera un certain nombre de problèmes issus de l'outil Aldes.

Re: Assemblage Bahia Hygro

Posté : 29 avr. 2019 16:13
par Jonath
Yay :D

Re: Assemblage Bahia Hygro

Posté : 15 mai 2019 15:58
par Jonath
Je ne sais pas pour les autres, mais pour moi l'outil Aldes ne fonctionne toujours pas :(

Re: Assemblage Bahia Hygro

Posté : 16 mai 2019 12:46
par Régis
Sur les essais que nous avons effectués, cela fonctionne.
Pouvez-vous nous en dire plus sur ce qui ne fonctionne pas ?

Re: Assemblage Bahia Hygro

Posté : 17 mai 2019 14:17
par Jonath
Et bien depuis la toute dernière maj faite aujourd'hui, j'ai réussi à le faire fonctionner pour la première fois :D

Re: Assemblage Bahia Hygro

Posté : 29 mai 2019 15:34
par jdpjav
Bonjour Jonath,
Vous dites "j'ai réussi à le faire fonctionner".
Cela veut-il dire que vous avez "bricolé" qq chose pour y arriver, ou bien que "ça a marché tout seul" ?
Car sur ma machine c'est toujours impossible : je reçois le message "l'import ne s'est pas correctement effectué" et ne vois aucune piste pour en sortir ...

Re: Assemblage Bahia Hygro

Posté : 29 mai 2019 15:47
par Régis
Je pense qu'il a simplement fait la mise à jour.

jdpjav, utilisez-vous bien la version 4.19.4.4 actuelle du logiciel ?
Si ce n'est pas le cas, faite la mise à jour.

Re: Assemblage Bahia Hygro

Posté : 29 mai 2019 16:07
par jdpjav
J'ai fait justement cette mise à jour -avant de vous poser ces questions- en espérant qu'elle règle le pb ! Hélas ...

Re: Assemblage Bahia Hygro

Posté : 03 juin 2019 08:52
par Régis
Essayez de désinstaller le logiciel pour le ré-installer.
La dernière version est disponible ici.