forum Pleiades
Nous sommes actuellement le 17 Déc 2017 03:22 Les heures sont au format UTC + 1 heure



 Page 1 sur 1 [ 2 messages ] 
Auteur Message
 Sujet du message: message incompatibilité de version au chargement
MessagePublié: 11 Mars 2008 16:20 
Confirmé

Inscrit le: 10 Juil 2007 07:06
Messages: 14
Bonjour,

je tente d'utiliser equer sur un dossier. ET au chargement du dossier pleiade, j'ai le message d'erreur suivant.

Image


les mises à jours le pleiade+ comfie sont faites ainsi que EQUER.

mais les projets ont été fait avec d'anciennes versions.

merci


Anne
Hors-ligne
   
 Sujet du message:
MessagePublié: 13 Mars 2008 17:19 
Administrateur
Avatar de l’utilisateur

Inscrit le: 18 Oct 2006 17:01
Messages: 1052
Localisation: IZUBA énergies, Sète
Il va falloir resimuler les projets avec la dernière version de Pleiades+Comfie.

Meilleures salutations


Renaud Mikolášek
Tel. support : +33 (0)4 67 18 62 20
mail : support@izuba.fr

IZUBA énergies
4 rue de Dublin, parc Aquatechnique
34200 Sète
Hors-ligne
   
Afficher les messages publiés depuis:  Trier par  
 Page 1 sur 1 [ 2 messages ] 


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit and 2 invités


  •  Vous ne pouvez pas publier de nouveaux sujets dans ce forum 
  •  Vous ne pouvez pas répondre aux sujets dans ce forum 
  •  Vous ne pouvez pas éditer vos messages dans ce forum 
  •  Vous ne pouvez pas supprimer vos messages dans ce forum 
  •  Vous ne pouvez pas insérer de pièces jointes dans ce forum 

 
cron