Page 1 sur 1

message incompatibilité de version au chargement

Posté : 11 mars 2008 16:20
par Anne
Bonjour,

je tente d'utiliser equer sur un dossier. ET au chargement du dossier pleiade, j'ai le message d'erreur suivant.

Image


les mises à jours le pleiade+ comfie sont faites ainsi que EQUER.

mais les projets ont été fait avec d'anciennes versions.

merci

Posté : 13 mars 2008 17:19
par Renaud
Il va falloir resimuler les projets avec la dernière version de Pleiades+Comfie.

Meilleures salutations